关闭
关闭

文章详情

绝对底部指标(真正的好指标)

时间:2020-01-10 18:23来源:未知 作者:股票公式指标网 点击:
展开全文绝对底部,真正的好指标,不知道识货的多不多
展开全文
 
绝对底部,真正的好指标,不知道识货的多不多。不多的话,我可能要加密了。
说明:指标为选股指标或副图公式,无加密无限时无未来放心使用。让你买在波段的底部,享受拉升的快感。建议选出后第二天确立后再买入,觉得好的请给点奖励。
指标源码:
VARR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VARR2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
VARR3:=(2*CLOSE+HIGH+LOW)/4;
VARR4:=LLV(LOW,26);
VARR5:=HHV(HIGH,34);
VARR6:=EMA((VARR3-VARR4)/(VARR5-VARR4)*100,16);
VARR7:=SMA((SMA(VARR2,3,1)+3),3,1),LINETHICK3;
VARR8:=EMA(VARR6,7);
VARR9:=SMA(VARR1,3,1);
VARR10:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VARR11:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VARR12:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VARR13:=(VARR10+VARR11+VARR12)/3;
VARR14:=IF(VARR13<=-20,10,0);
VARR15:=HHV(VARR14,10);
VARR24:=LLV(LOW,36);
VARR25:=HHV(HIGH,30);
VARR26:=EMA((CLOSE-VARR24)/(VARR25-VARR24)*4,4)*25;
VARB27:=(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100)/2+22)*1;织梦好,好织梦
VARB28:=(((CLOSE -(((EMA
{以上公式指标有 精选股票公式指标网 收集整理  我们的网站是 www.jxwgs.com}

Tag标签:指标(30763)加密(1032)IN(26650)好的(79)底部(1920)绝对(248)建议(76)第二天(128)真正(106)选出(243)觉得(46)不多(18)确立(23)奖励(1)

------分隔线----------------------------
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。