关闭
关闭

文章详情

百分比线主图源码贴图公式指标

时间:2020-07-01 17:27来源:精选股票公式网 作者:股票公式指标网 点击:
百分比线(主图源码贴图)HH:HHV(H,450),COLORWHITE,LINETHICK2;LL:=LLV(L,450),COLORWH

你现在访问的是百分比线主图源码贴图公式指标

HH:HHV(H,450),COLORWHITE,LINETHICK2;
LL:=LLV(L,450),COLORWHITE,LINETHICK2;
VAR1:=(HH-LL);
HL75:HH-VAR1*0.25,COLORFF0000;
HL62:HH-VAR1*0.375,CIRCLEDOT,COLORWHITE;
HL50:HH-VAR1*0.5,COLORYELLOW;
HL38:HH-VAR1*0.625,CIRCLEDOT,COLORWHITE;
HL25:HH-VAR1*0.75,COLOR0000FF;

 

百分比线主图源码贴图公式指标图


{以上公式有 精选股票公式网 收集整理 我们的网站是www.jxwgs.com}

 


Tag标签:公式(35303)指标(30763)com(22237)www(20022)网站(17197)我们的(14442)整理(11855)IN(26650)百分比(33)

------分隔线----------------------------
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。