关闭
关闭

文章详情

KD底背离选股指标源码、公式公式指标

时间:2020-07-01 17:30来源:精选股票公式网 作者:股票公式指标网 点击:
KD底背离选股指标(源码、公式)发个自用的通达信KD底背离选股指标RSV:=(CLOSE-LLV(LOW,9))/

你现在访问的是KD底背离选股指标源码、公式公式指标

发个自用的通达信KD底背离选股指标
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
L1:=BARSLAST(LOW=LLV(LOW,5));
L2:=REF(LLVBARS(LOW,20),L1+1);
LOW1:=REF(LOW,L1); {精选股票公式网 www.jxwgs.com}
LOW2:=REF(LOW,L2);
K1:=REF(SMA(RSV,3,1),L1);
K2:=REF(SMA(RSV,3,1),L2);
L2>L1 AND LOW1<LOW2 AND K1>K2;

KD底背离选股指标源码、公式公式指标图



{以上公式有 精选股票公式网 收集整理 我们的网站是www.jxwgs.com}

 


Tag标签:公式(35303)精选(4555)收集(8948)整理(11855)我们的(14442)网站(17197)以上(3791)www(20022)com(22237)股票(9632)指标(30763)AND(23807)背离(1265)

------分隔线----------------------------
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。