关闭
关闭

软件介绍

同花顺炒股软件殷保华均线CWF副图指标公式指标

工作:EMA(CLOSE,17),colorgreen;
二号:EMA(CLOSE,25),colorgreen;
史丹庄家线:EMA(CLOSE,144),coloryellow;
生命线:EMA(CLOSE,453),colorgreen;
MA550:EMA(CLOSE,550),CIRCLEDOT,colorbrown;
MA610:EMA(CLOSE,610),colorwhite;
MA888:EMA(CLOSE,888),CROSSDOT,colorblue;
年线:EMA(CLOSE,233),colorred;

{以上公式有 精选公式网 
收集整理  我们的网站是 www.jxwgs.com}


同花顺殷保华均线CWF副图指标 源码

Tag标签:

下载地址

同花顺炒股软件殷保华均线CWF副图指标公式指标下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。