关闭
关闭

软件介绍

同花顺炒股软件经传软件海洋状态副图指标公式

XY_S1101:=((((2 * CLOSE) + HIGH) + LOW) / 4);
XY_S1102:=LLV(LOW,34);
XY_S1103:=HHV(HIGH,34);
波浪1:EMA((((XY_S1101 - XY_S1102) / (XY_S1103 - XY_S1102)) * 100),13),COLOR0000FF;
波浪2:EMA(((0.667 * REF(波浪1,1)) + (0.333 * 波浪1)),2),COLOR00FFFF;
海底:20,COLOR00FF00;
BB:50,COLOR808080;
水面:80,COLOR0000FF;
XY_SSY1300:=REF(CLOSE,1);
XY_SSY1302:=SMA(MAX((CLOSE - XY_SSY1300),0),6,1);
XY_SSY1303:=SMA(ABS((CLOSE - XY_SSY1300)),6,1);
XY_SDFX:=(((CLOSE - LLV(CLOSE,250)) / LLV(CLOSE,250)) * 100);
XY_SKFX:=(((HHV(CLOSE,250) - CLOSE) / CLOSE) * 100);
XY_SSY1301:=((XY_SSY1302 / XY_SSY1303) * 100);
白鲨鱼:IF((((REF(XY_SSY1301,1) > 80) AND (XY_SSY1301 < 80)) AND (XY_SKFX > XY_SDFX)),20,0),colorwhite;
STICKLINE((XY_SDFX > XY_SKFX),0,5,5,0),COLOR0000FF;
STICKLINE((XY_SDFX < XY_SKFX),0,5,5,0),COLOR00FF00;

{以上公式有 精选公式网 
收集整理  我们的网站是 www.jxwgs.com}


同花顺经传软件海洋状态副图指标 源码

Tag标签:

下载地址

同花顺炒股软件经传软件海洋状态副图指标公式下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。