关闭
关闭

软件介绍

同花顺炒股软件净买副图指标公式

股票上涨凭的是量能,而:主动买入股数:是关键,因此编辑了此指标。

金:(ZDMR-LLV(ZDMR,15))/REF(ZDMR,15)*100;//隐藏;
净买:SMA(金,5,1),Color0000FF,linethick2;
分界线:SMA(金,15,1)/1.5,Color00FFFF,linethick1,DOTLINE;
STICKLINE(净买>分界线,净买,分界线,1,0,0),colorred;
STICKLINE(分界线>0,分界线,0,1,0,0),colorgray;
强线:80,colorgreen,linethick1,DOTLINE;
W:=CROSS(净买,分界线,)*10;
DRAWTEXT(W=10,200,'关注'),,ColorEAADEA;
D:=CROSS(净买,强线,)*10;
DRAWTEXT(D=10,300,'走强'),colorblue;


同花顺净买副图指标 源码

Tag标签:

下载地址

同花顺炒股软件净买副图指标公式下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。