关闭
关闭

软件介绍

同花顺炒股软件小鱼出水副图公式指标

本指标计算庄家与散户的力量对比。
小鱼出水时是买入信号,小鱼潜水时是卖出信号。
使用时配合大盘、成交量等因素综合判断效果更佳。

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
底部吸筹: STICKLINE(VAR7,0,VAR7,6,1),colorred ;
V1:=LLV(H,240);
飞鱼:100*(C-V1)/V1,colorred,LINETHICK1;
V2:=HHV(H,240);
海洋:100*(V2-C)/C,colorgreen,LINETHICK1;
V3:=SUM(VOL,5)/CAPITAL;
CYF5:=100-(100/(1+V3));

{以上公式有 精选公式网 
收集整理  我们的网站是 www.jxwgs.com}


同花顺小鱼出水副图指标 源码

Tag标签:

下载地址

同花顺炒股软件小鱼出水副图公式指标下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。