关闭
关闭

软件介绍

同花顺炒股软件牛来线副图指公式指标

牛线上穿彩带为多,彩带黄色为趋势向好放心参与,反之绿带应谨慎参与,牛线黄带均在牛熊线之上运动时,此股为牛股应大胆参与。

V0:=SMA((HIGH+LOW+2*CLOSE)/4,1,1);
多: (EMA(V0,3)+EMA(V0,6)+EMA(V0,12)+EMA(V0,18))/4;
V1:=EMA(多,2);
V2:=EMA(V1,2);
V3:=EMA(V2,2);
V4:=EMA(V3,2);
V5:=EMA(V4,2);
V6:=EMA(V5,2);
空: EMA(V6,2);
牛线: EMA(V0,2.78)*1.028,colorred,linethick1;
牛熊线: EMA(CLOSE,45),colorliblue,linethick1,DOTLINE;
FILLRGN(多,空,多>空,RGB(255,255,0),多<空,colorgreen);
FILLRGN(牛线,空,牛线<空,RGB(0,255,0));
DRAWTEXT(CROSS(牛线,空),空,'▲.牛来了'),colorlired;

{以上公式有 精选公式网 
收集整理  我们的网站是 www.jxwgs.com}


同花顺牛来线副图指标 源码

Tag标签:

下载地址

同花顺炒股软件牛来线副图指公式指标下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。