关闭
关闭

软件介绍

同花顺炒股软件筹码智慧平均成本副图指标公式

红色代表机构吃货绿色出货,曲线为机构多空意愿,横线为市场最大平均成本。其它规律自已观察。
input:N(1,240,21);
主:=WINNER(CLOSE/1.1);
var1:=主-REF(主,1);
散:=1-WINNER(CLOSE*1.1);
var2:=REF(散,1)-散;
var3:=SUM((var1+var2),2);
NN:EMA(SUM( var3,N),N/2),Color00FFFF;
PARTLINE(NN,(NN>REF(NN,1))-1,RGB(0,255,0),1,RGB(255,0,0) ),LINETHICK3,LAYER1;
STICKLINE(var3<0 AND 散>0.009,0,var3,6,0 ),Color00FF00;
STICKLINE(var3<0 AND 散<0.009,0,-var3,6,0 ),colorred;
STICKLINE(var3>0 AND 散<0.23,0,var3,8,0 ),colorred;
STICKLINE(var3>0 AND 散>0.23 AND 散<0.6999,0,var3,6,1 ),ColorFF44FF;
STICKLINE(var3>0 AND 散>0.7,0,-var3,6,0),Color00FFFF;

{以上公式有 精选公式网 
收集整理  我们的网站是 www.jxwgs.com}


同花顺筹码智慧平均成本副图指标 源码

Tag标签:

下载地址

同花顺炒股软件筹码智慧平均成本副图指标公式下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。