关闭
关闭

软件介绍

同花顺炒股软件操盘钻石线副图指标公式

STICKLINE(CLOSE>OPEN,H,LOW,0.3,0 ),COLOR9933FF;
STICKLINE(OPEN>=CLOSE,L,HIGH,0.3,0 ),COLOR66CC33;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0),COLOR009900;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,2,0),COLOR00CC00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1.5,0),COLOR33FF00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0),COLOR66FF00;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0),COLOR000099;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0 ),COLOR0000CC;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0 ),COLOR0000FF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0 ),COLOR0033FF;
重心:(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382,colorred,LINETHICK1;
GAO:=HHV(C,60)-LLV(C,60);
RSI:=SMA(MAX(重心-REF(重心,1),0),5,1)/SMA(ABS(重心-REF(重心,1)),5,1);
指导线:重心+GAO*(RSI-0.5),colormagenta,LINETHICK1;
STICKLINE(CROSS(RSI,0.1),指导线,REF(指导线,1),1,0),colormagenta;
STICKLINE(CROSS(0.9,RSI),指导线,REF(指导线,1),1,0),colorcyan;
平衡:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
红升:IF(重心>=平衡,平衡,DRAWNULL),colorred,LINETHICK2;
蓝降:IF(重心<平衡,平衡,DRAWNULL),colorgreen,LINETHICK2;

 

同花顺操盘钻石线副图指标公式 图片说明

同花顺操盘钻石线副图指标 源码

{以上公式有 精选公式网 收集整理 我们的网站是 www.jxwgs.com}

Tag标签:

下载地址

同花顺操盘钻石线副图指标公式下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。