关闭
关闭

软件介绍

同花顺炒股软件散庄博弈副图指标公式

M:=34;
RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
主:SMA(RSV,3,1),COLORFF00FF;
RSV2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
散:SMA(RSV2,5,1),COLOR00BBFF;
上线:80,COLOR00FF00;
下线:20,COLORFF6600;
DRAWTEXT(COUNT(主>散,5)>2 AND CROSS(散,主) AND 主>60,散,'下'),colorwhite;
DRAWTEXT(COUNT(主<散,5)>2 AND CROSS(主,散) AND 主<40,散,'上'),colorwhite;
上标:=COUNT(主>86 AND 散>83,4);
下标:=COUNT(主<14 AND 散<17,4);
STICKLINE(主>86 AND 散>83 AND REF(主,1)<REF(散,1) AND 主>散*0.965,94,99,8,1),colorgreen;
STICKLINE(主<14 AND 散<17 AND REF(主,1)>REF(散,1) AND 主<散*1.035,10,1,8,1),COLORFF00FF;

{以上公式有 精选股票公式网 收集整理 我们的网站是www.jxwgs.com}

同花顺散庄博弈副图指标公式 图片说明


同花顺散庄博弈副图指标 源码

Tag标签:

下载地址

同花顺散庄博弈副图指标公式下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。