关闭
关闭

软件介绍

同花顺股票软件CCI雷达副图公式指标源码


TYP:=(HIGH+LOW+CLOSE)/3;
F1:=ZIG(3,15);
方向:=IF((F1> REF(F1,1)),-100,100);
STICKLINE(方向>90,-150,-100,10,1),COLOR00FF00;
STICKLINE(方向<0,100,150,10,1),colorred;
CCI雷达:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colorwhite,LINETHICK2;
M1 := EMA( CLOSE, 9 );
M2 := EMA( CLOSE, 18);
MD :=M1 - M2;
MM := EMA( MD, 3 );
〓吸 : IF( MD >= MM AND MD<= 0,CCI雷达, DRAWNULL ), colorlired, LINETHICK2;
〓拉 : IF( MD >= MM AND MD >0, CCI雷达, DRAWNULL ), colorred,LINETHICK2;
〓派 : IF( MM>= MD AND MD > 0,CCI雷达, DRAWNULL ), colorgreen,LINETHICK2;
〓落 : IF( MD < MM AND MD < 0,CCI雷达, DRAWNULL ), colorwhite,LINETHICK2;
p:100 ,colorwhite;
D:-100 ,colorwhite;

{以上公式有 精选股票公式网 收集整理 我们的网站是www.jxwgs.com}
 

同花顺CCI雷达副图公式指标源码 图片说明


同花顺CCI雷达副图指标 源码

Tag标签:股票公式指标(950)

下载地址

同花顺CCI雷达副图公式指标源码下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。