关闭
关闭

软件介绍

同花顺股票公式宝塔买卖副图指标源码

TR1:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=MA(TR1,13);
VAR1:=REF(CLOSE,1)-REF(ATR,1);
LSX:HHV(VAR1,13),LINETHICK1,colorliblue;
LSX1:IF(C>=LSX,LSX,DRAWNULL),colormagenta,LINETHICK2;
STICKLINE(C>=LSX,O,C,2.5,1),colorred;
STICKLINE(C>=LSX AND C>=O,C,H,0,1),colorred;
STICKLINE(C>=LSX AND C>=O,O,L,0,1),colorred;
STICKLINE(C>=LSX AND C<O,O,H,0,1),colorred;
STICKLINE(C>=LSX AND C<O,C,L,0,1),colorred;
STICKLINE(C<LSX,O,C,2.5,1),colorgreen;
STICKLINE(C<LSX AND C>O,C,H,0,1),colorgreen;
STICKLINE(C<LSX AND C>O,O,L,0,1),colorgreen;
STICKLINE(C<LSX AND C<O,O,H,0,1),colorgreen;
STICKLINE(C<LSX AND C<O,C,L,0,1),colorgreen;

{以上公式有 精选公式网 收集整理 我们的网站是 www.jxwgs.com}

同花顺宝塔买卖副图指标源码 图片说明


同花顺宝塔买卖副图指标 源码

Tag标签:

下载地址

同花顺宝塔买卖副图指标源码下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。