关闭
关闭

软件介绍

通达信短线选股公式macd连续二次翻红指标

DIF:=EMA(CLOSE,8)-EMA(CLOSE,13);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,30);
A4:=COUNT(A1>A2 ANDA2>A3,3)=3 AND REF(A3,1)<REF(A3,2)AND A3>REF(A3,1);
A5:=CROSS(C,A4)OR C>A4;
A6:=VOL>MA(VOL,5);
选股:A4 AND A5 AND A6 AND CROSS(DIF,DEA);
{以上公式有 精选股票公式网 
 
收集整理  我们的网站是 www.jxwgs.com}

Tag标签:短线选股公式(4)

下载地址

通达信短线选股公式macd连续二次翻红指标下载地址:

相关说明

  • 如果您发现该软件不能下载,请通知管理员
  • 为了保证您快速的下载,推荐使用[网际快车]等专业工具下载.
  • 为确保所下软件能正常使用,请使用[WinRAR v3.0]或以上版本解压本站软件.
  • 站内软件包含破解及注册码均由网上搜集,若无意中侵犯到您的权利,敬请来信联系我们.
下载提示
本站所有资源均来自网络,并永久免费下载。任何个人或团体不得利用本站资源进行商业性活动,否则后果自负,本站不负任何责任。